Le forum de la communauté francophone d'Epic
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème de MP

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Philippe



Nombre de messages : 1567
Age : 37
Localisation : Chalon sur Saône
Date d'inscription : 03/04/2010

MessageSujet: Problème de MP   Mer 17 Aoû - 20:16

Salut salut,

j'ouvre un sujet plutôt que de passer par MP pour contacter les modérateurs ou François, des fois que ça n'arrive pas qu'a moi...

Depuis le début de la semaine, j'ai envoyé des MPs à d'autres membres, ça la plupart du temps entre midi et deux (d'autant que je m'en souvienne) et le soir en rentrant du taf, le message envoyé n'apparait plus dans 'messages envoyé" ni dans "boite d’envoi" et bien sur le destinataire du message l'a à priori pas reçu (ça à dut arriver trois fois en tous depuis le début de la semaine...)...Je suis peut être une pine et y a peut être un truc que je fais mal, mais si quelqu'un à un début d'explication, je suis tout ouïe...

Merci a+++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mogwaï



Nombre de messages : 715
Age : 44
Localisation : Nice - Draguignan - Paris
Date d'inscription : 20/12/2006

MessageSujet: Re: Problème de MP   Mer 17 Aoû - 22:05

Ta boite "messages envoyés" est pleine ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ledomedestoiles.blogspot.com/
Philippe



Nombre de messages : 1567
Age : 37
Localisation : Chalon sur Saône
Date d'inscription : 03/04/2010

MessageSujet: Re: Problème de MP   Mer 17 Aoû - 22:33

oui, mais depuis maintenant plusieurs mois...Vincent m'avais confirmé qu'il ne servait à rien de vider sa boite...Par contre depuis quelques semaines (jours) on est obligé de spécifier un "objet" ou sujet, est ce que ça peut venir de la modif du forum...???

A+++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ScREaM



Nombre de messages : 5711
Age : 41
Localisation : Coulommiers (77)
Date d'inscription : 30/12/2006

MessageSujet: Re: Problème de MP   Jeu 18 Aoû - 4:51

Il est possible que l'hébergeur du forum (niceboard/forumactif) ait fait une mise à jour de phpbb et que cela ait impacté les MPs. Que ce soit au niveau de l'obligation du sujet (ce qui n'est pas plus mal) que de la gestion des MPs dans le cas d'une boîte d'envoi pleine ou d'une boîte de réception pleine...

Essaie de faire du vide dans ta boîte à MPs envoyés et vérifie les jours prochains si les MPs sont bien partis.


_________________
Peintre escargot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Duc



Nombre de messages : 723
Age : 51
Localisation : Saône et Loire (71)
Date d'inscription : 15/01/2007

MessageSujet: Re: Problème de MP   Jeu 18 Aoû - 12:33

moi, c'est les messages reçus que je n'arrive pas à effacer, histoire de faire le ménage. pig
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
latribuneludique
Admin


Nombre de messages : 8383
Age : 41
Localisation : Lyon
Date d'inscription : 07/12/2006

MessageSujet: Re: Problème de MP   Jeu 18 Aoû - 13:59

Le Duc a écrit:
moi, c'est les messages reçus que je n'arrive pas à effacer, histoire de faire le ménage. pig

Cela se traduit comment? Message d'erreur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tribuneludique.canalblog.com/ En ligne
kyril44



Nombre de messages : 1059
Age : 43
Localisation : Saint-Herblain
Date d'inscription : 10/03/2009

MessageSujet: Re: Problème de MP   Jeu 18 Aoû - 17:50

A peut près le même problème que Philippe, j'ai certains MP qui restent bloqués dans la boite d'envoi et certains sont bien reçues par leur destinataire.

Vraiment étrange Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philippe



Nombre de messages : 1567
Age : 37
Localisation : Chalon sur Saône
Date d'inscription : 03/04/2010

MessageSujet: Re: Problème de MP   Jeu 18 Aoû - 17:57

ScREaM a écrit:
Il est possible que l'hébergeur du forum (niceboard/forumactif) ait fait une mise à jour de phpbb et que cela ait impacté les MPs. Que ce soit au niveau de l'obligation du sujet (ce qui n'est pas plus mal) que de la gestion des MPs dans le cas d'une boîte d'envoi pleine ou d'une boîte de réception pleine...

Essaie de faire du vide dans ta boîte à MPs envoyés et vérifie les jours prochains si les MPs sont bien partis.


Merci Vincent, j'ai essayé, mais ça solutionne pas le problème..

ma boite est bien pleine (reçu et envoyé) et sur environ 60 messages envoyé et/ou reçu dans la semaine, ça ne me la fait que trois fois, c'est pour ça que je penchais plus pour une fausse manip de ma part...Mais à priori il doit y avoir une couille dans le potage...Enfin bon de mon coté, rien de traumatisant non plus, je vérifie et quand je m'en aperçois je renvoie le message au destinataire qui l'a pas reçu...

A+++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Duc



Nombre de messages : 723
Age : 51
Localisation : Saône et Loire (71)
Date d'inscription : 15/01/2007

MessageSujet: Re: Problème de MP   Jeu 18 Aoû - 18:35

Citation :
Cela se traduit comment? Message d'erreur?

Non, je sélectionne les messages à effacer, je clic sur "supprimer la sélection" et normalement une fenêtre s'ouvrait me demandant confirmation. Mais là, je retombe sur la messagerie sans que les messages soient effacés et non sélectionnés.

Je dois dire que ça m'étais déjà arrivé il y a quelques mois mais ça c'était rétabli après 2 à 3 semaines (me souviens plus quant confused )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Duc



Nombre de messages : 723
Age : 51
Localisation : Saône et Loire (71)
Date d'inscription : 15/01/2007

MessageSujet: Re: Problème de MP   Sam 20 Aoû - 9:02

J'ai le même problème avec un autre forum donc ça ne vient pas d'Epic_fr. Désolé de la gène confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
latribuneludique
Admin


Nombre de messages : 8383
Age : 41
Localisation : Lyon
Date d'inscription : 07/12/2006

MessageSujet: Re: Problème de MP   Sam 20 Aoû - 9:05

Le Duc a écrit:
J'ai le même problème avec un autre forum donc ça ne vient pas d'Epic_fr. Désolé de la gène confused

Pas de problème. Quel navigateur (et quelle version) utilises-tu?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tribuneludique.canalblog.com/ En ligne
Le Duc



Nombre de messages : 723
Age : 51
Localisation : Saône et Loire (71)
Date d'inscription : 15/01/2007

MessageSujet: Re: Problème de MP   Sam 20 Aoû - 9:22

Opéra version 11.50
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème de MP
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème htc HD
» Problème de netteté & piqué
» Problème avec W9, M6 et NRJ12
» [RESOLU] Problème de Rotation de l'écran du Desire
» Problème HDMI

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
epic_fr :: Général :: Général-
Sauter vers: