Le forum de la communauté francophone d'Epic
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Hébergement images impossible

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hugoblin



Nombre de messages : 1342
Age : 41
Localisation : Bourgtheroulde (27)
Date d'inscription : 03/01/2012

MessageSujet: Hébergement images impossible   Sam 1 Nov - 5:55

Bonjour,

Je ne peux plus insérer de photos dans mes posts. Après avoir cliqué sur "héberger une image", puis sélectionné la source et envoi, je me retrouve au bout de quelques secondes avec un message "internet explorer ne peut afficher cette page" dans l'encadré où normalement on a l'URL à copier/coller.

Quelqu'un a-t-il une idée de la nature du problème?

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
latribuneludique
Admin


Nombre de messages : 8392
Age : 41
Localisation : Lyon
Date d'inscription : 07/12/2006

MessageSujet: Re: Hébergement images impossible   Sam 1 Nov - 8:14

Aucun problème de mon côté avec Firefox... As-tu un autre navigateur pour tester l'interface ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tribuneludique.canalblog.com/
hugoblin



Nombre de messages : 1342
Age : 41
Localisation : Bourgtheroulde (27)
Date d'inscription : 03/01/2012

MessageSujet: Re: Hébergement images impossible   Sam 1 Nov - 15:39

Même chose avec Google Chrome... confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hugoblin



Nombre de messages : 1342
Age : 41
Localisation : Bourgtheroulde (27)
Date d'inscription : 03/01/2012

MessageSujet: Re: Hébergement images impossible   Sam 1 Nov - 15:49

Idem Mozilla... GRZXPFNTMPK!!! Mad Mad Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freud



Nombre de messages : 865
Age : 46
Localisation : Citoyen du monde
Date d'inscription : 02/01/2013

MessageSujet: Re: Hébergement images impossible   Dim 2 Nov - 14:52

test de la fonction "héberger une image" sous chrome en 800 px de largeur



Lorsque tu utilises Chrome et que tu as choisi la photo à intégrer, tu remarqueras qu'en bas à gauche de ton navigateur, il y a une fenêtre qui te montre la progression en pourcentage du transfert en cours. Si le transfert ne démarre pas c'est que tu as un problème de génération de lien entre le forum epic et le site de servimg.

Pour ma part j'ai déjà connu ce problème par intermittence et j'ai créé un compte gratuit sur servimg. Pour contourner le problème, j'édite ma photo sur mon compte servimg je copie le lien url de la photo dans mon message forum epic et le tour est joué, humain 1 la machine 0.

Bonne continuation.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hugoblin



Nombre de messages : 1342
Age : 41
Localisation : Bourgtheroulde (27)
Date d'inscription : 03/01/2012

MessageSujet: Re: Hébergement images impossible   Dim 2 Nov - 21:48

Le transfert cesse aux environs de 75-80%, je vais essayer ta solution.

Merci pour ton aide en tous cas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Hébergement images impossible
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Test photo et prise en main du Panasonic Lumix GF2
» HELP ! Comment nettoyer une monnaie "cornée" ...Special PYL
» Impossible de voir certaines images
» Impossible d'insérer images google
» Hébergement de plusieurs images

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
epic_fr :: Général :: Général-
Sauter vers: