Le forum de la communauté francophone d'Epic
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [BUG] Problème de postage de photos

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Le Merco

avatar

Nombre de messages : 1197
Date d'inscription : 29/09/2014

MessageSujet: [BUG] Problème de postage de photos   Mer 3 Aoû - 11:27

Hello,
la fonction "héberger une image" du forum ne fonctionne plus pour moi depus une heure, quel que soit le navigateur que j'utilise. je tapais mon rapport, au debut nickel tout chargeait comme il faut mais ça la fenêtre apparait maintenant vide sans aucune fonction quand je clique dessus.

A savoir si le problème n concerne que moi ou si c'est tout le monde ?

Merci,

Alex/Merco
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nico

avatar

Nombre de messages : 978
Age : 42
Localisation : Rennes (35)
Date d'inscription : 25/12/2006

MessageSujet: Re: [BUG] Problème de postage de photos   Mer 3 Aoû - 11:51

A priori, c'est pareil chez moi.

Pas moyen de te connecter directement sur ton compte image (servimg) et de copier coller les liens ? (encore faut-il se souvenir de son compte....perso, je me servais du lien direct "héberger une image" aussi)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.atemporels.fr
Aeri

avatar

Nombre de messages : 269
Age : 35
Localisation : Genève
Date d'inscription : 16/05/2014

MessageSujet: Re: [BUG] Problème de postage de photos   Mer 3 Aoû - 16:36

Nico a écrit:
A priori, c'est pareil chez moi.

Pas moyen de te connecter directement sur ton compte image (servimg) et de copier coller les liens ? (encore faut-il se souvenir de son compte....perso, je me servais du lien direct "héberger une image" aussi)

Si je ne dis pas de bêtise, le compte est créé automatiquement avec le même mail que celui utilisé sur le forum, reste juste à lancer une récupération de mot de passe Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Merco

avatar

Nombre de messages : 1197
Date d'inscription : 29/09/2014

MessageSujet: Re: [BUG] Problème de postage de photos   Mer 3 Aoû - 16:52

Ah, bah ça ne déconne plus Very Happy

Je retourne finir mo post alors !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
[BUG] Problème de postage de photos
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème pour commenter les photos dans les galeries picasa...
» [AIDE] Problème Heures, localisation et photos
» [AIDE] Problème de Visionage des photos Facebook !
» Problème panasonic tz7 (tâche sur photos)
» Problème avec le logiel fourni avec le TZ7

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
epic_fr :: Général :: Général-
Sauter vers: