Le forum de la communauté francophone d'Epic
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème avec les MP ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ScREaM



Nombre de messages : 5712
Age : 41
Localisation : Coulommiers (77)
Date d'inscription : 30/12/2006

MessageSujet: Problème avec les MP ?   Lun 14 Jan - 10:44

Bonjour,

depuis ce matin il semble y a voir un souci avec les MP...

Quand je veux en envoyer un, j'ai comme message de retour:

Désolé, mais cet utilisateur ne peux pas recevoir de MP : nom_du_destinataire

Est-ce-normal ?

Désolé de poster ça là mais je n'ai pas trouvé de section pour les soucis de ce genre...


ScREaM

_________________
Peintre escargot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mogwaï



Nombre de messages : 715
Age : 44
Localisation : Nice - Draguignan - Paris
Date d'inscription : 20/12/2006

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 10:47

c'est peut être la boîte de réception de ton destinataire qui est pleine.

Mog
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ledomedestoiles.blogspot.com/
ScREaM



Nombre de messages : 5712
Age : 41
Localisation : Coulommiers (77)
Date d'inscription : 30/12/2006

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 10:54

Pas sur...j'ai essayé avec The Ket, Badglum et François...et si la boîte du destinataire est pleine, les plus vieux MP sont automatiquement supprimés et remplacés par les nouveaux (en tout cas ça marche comme ça avec ma boîte à MP ici Wink )

Si tu veux essayer, ma boîte à MP est pleine à 78% donc tu peux tenter de m'envoyer un MP pour voir si ça fonctionne pour toi Question

_________________
Peintre escargot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flogus



Nombre de messages : 2632
Age : 39
Localisation : Rouen (76)
Date d'inscription : 03/01/2007

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 11:20

Pas mieux que Scream.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
latribuneludique
Admin


Nombre de messages : 8384
Age : 41
Localisation : Lyon
Date d'inscription : 07/12/2006

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 11:40

Attention, vous avez deux "boites", une pour les messages reçus et une autre pour les messages envoyés. Il est possible que cela soit celle des messages envoyés qui est pleine dans votre cas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tribuneludique.canalblog.com/
ScREaM



Nombre de messages : 5712
Age : 41
Localisation : Coulommiers (77)
Date d'inscription : 30/12/2006

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 12:42

Ca ne vient pas de ça non plus. Je viens de tester, peut-être une option dans l'administration du forum qui a été changée ?

_________________
Peintre escargot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
latribuneludique
Admin


Nombre de messages : 8384
Age : 41
Localisation : Lyon
Date d'inscription : 07/12/2006

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 13:18

ScREaM a écrit:
Ca ne vient pas de ça non plus. Je viens de tester, peut-être une option dans l'administration du forum qui a été changée ?

Je ne pense pas, j'ai réussi à envoyer un MP de mon côté (mes excuses à vaudania, j'ai pollué sa BAL).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tribuneludique.canalblog.com/
ScREaM



Nombre de messages : 5712
Age : 41
Localisation : Coulommiers (77)
Date d'inscription : 30/12/2006

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 13:43

Etrange...je viens d'essayer de t'envoyer un MP et j'ai le message d'erreur...

_________________
Peintre escargot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ScREaM



Nombre de messages : 5712
Age : 41
Localisation : Coulommiers (77)
Date d'inscription : 30/12/2006

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 14:10

Ping reçu François mais pas de pong possible, j'ai toujours le message m'indiquant que tu ne peux pas recevoir de MP.

J'ai bien délesté ma boîte à MP pour être sur que ça ne vient pas de ça.

Tu pourrais faire un tour rapidement sur mon profil sous l'administration du forum pour voir si tout y est OK ? A moins qu'une modif sur le groupe utilisateurs "standard" n'ait été faite.

_________________
Peintre escargot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
latribuneludique
Admin


Nombre de messages : 8384
Age : 41
Localisation : Lyon
Date d'inscription : 07/12/2006

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 14:22

ScREaM a écrit:

Tu pourrais faire un tour rapidement sur mon profil sous l'administration du forum pour voir si tout y est OK ? A moins qu'une modif sur le groupe utilisateurs "standard" n'ait été faite.

Déjà fait et j'ai rien vu de spécial. Un utilisateur "de base" peut-il faire le test en m'envoyant un MP?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tribuneludique.canalblog.com/
csuork



Nombre de messages : 4030
Age : 40
Localisation : Saint Etienne
Date d'inscription : 31/01/2007

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 14:27

J'ai le même problème...

J'ai essayé de t'envoyer un MP, impossible...

Csuia

_________________
"Le premié ki kass' mon té, j'lui kass' la tèt' !" Grakor Urg Margor, big boss ork ayant conquis les planètes Ceylan, Lipton et Tchaé

"Mais tu n'as pas joué au Codex Lugdunum 2013 !" "Oui mais j'ai eu un Grakor Urg Margor réalisé par Fabulous Fab, ça vaut toutes les parties du monde ça."

Choix des Armes, le monde forteresse de Kral Xarm, les fameux squats communistes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://nilcen169.wix.com/netepicfr
latribuneludique
Admin


Nombre de messages : 8384
Age : 41
Localisation : Lyon
Date d'inscription : 07/12/2006

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 15:08

Ok, j'essaye d'enquêter un peu plus au niveau de vos droits.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tribuneludique.canalblog.com/
ScREaM



Nombre de messages : 5712
Age : 41
Localisation : Coulommiers (77)
Date d'inscription : 30/12/2006

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 15:51

J'ai réussi à répondre à ton MP François, à voir si c'est OK pour les MP entre simples utilisateurs Wink

_________________
Peintre escargot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
csuork



Nombre de messages : 4030
Age : 40
Localisation : Saint Etienne
Date d'inscription : 31/01/2007

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 17:14

de mon côté, je suis parvenu à envoyer un mp à Scream (au fait désolé pour le mp bidon ^^)

Csuia

_________________
"Le premié ki kass' mon té, j'lui kass' la tèt' !" Grakor Urg Margor, big boss ork ayant conquis les planètes Ceylan, Lipton et Tchaé

"Mais tu n'as pas joué au Codex Lugdunum 2013 !" "Oui mais j'ai eu un Grakor Urg Margor réalisé par Fabulous Fab, ça vaut toutes les parties du monde ça."

Choix des Armes, le monde forteresse de Kral Xarm, les fameux squats communistes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://nilcen169.wix.com/netepicfr
latribuneludique
Admin


Nombre de messages : 8384
Age : 41
Localisation : Lyon
Date d'inscription : 07/12/2006

MessageSujet: Re: Problème avec les MP ?   Lun 14 Jan - 17:21

Bon j'en déduis que Niceboard a eu un problème à ce niveau. C'est maintenant réglé (ouf), on peut fermer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tribuneludique.canalblog.com/
 
Problème avec les MP ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec un tuner PC Videomate E900F et la tnt naxoo
» Problème avec le levier de l'europiccola
» problème avec les dies de découpe cuttlebug
» [Cusset, Catherine] Le problème avec Jane
» Problème avec Painter IX

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
epic_fr :: Général :: Général-
Sauter vers: